We're currently investigating an issue with the security scanner
Incident Report for Quay.io
Resolved
Security statuses are now available once again. We apologize for the inconvenience.
Posted almost 2 years ago. Apr 26, 2017 - 18:58 EDT
Identified
We've identified the issue and are currently working on fixing the problem
Posted almost 2 years ago. Apr 26, 2017 - 17:56 EDT
Investigating
At this time, viewing of security reports will not be possible
Posted almost 2 years ago. Apr 26, 2017 - 17:42 EDT